← All posts tagged cpanm

spleenjack
Perl cpanm Начинается. cpanminus не может поставить конкретную версию модуля: при указании cpanm FCGI-0.67 на cpan не находит, в mymeta.yml "FCGI: == 0.67" не понимает.