← All posts tagged быдлокод

sl1
быдлокод Я продолжаю хренеть с автокада. Прежде чем его поставить нужно установить 4(!!!) версии NET.framework'a, Visual C++ И DirectX9. Пожалуй, только адобовцы криворукее автодесковцев.