• Arch бНОПНЯ error: failed retrieving file 'util-linux-ng-2.16.2-1-i686.pkg.tar.gz' from archlinux.freeside.ru : Not Found
    Со всех реп.
    Браузером качаю. Что за хня?! /me зол
    bash-4.0# pacman -U /var/cache/pacman/pkg/util-linux-ng-2.17-1-i686.pkg.tar.gz
    loading package data...
    checking dependencies...
    error: replacing packages with -U is not supported yet
    error: you can replace packages manually using -Rd and -U
    error: failed to prepare transaction (conflicting dependencies)
    :: util-linux-ng: conflicts with e2fsprogs
    /me дважды зол.

Replies (0)