• Linux Skype В мультилибе уже скуйп4.0 Есть ли резон обновиться, учитывая, что старый пакет давно уже pacman -Scc ?

Replies (0)