← All posts tagged foo2zjs

pupoque
Linux ** Mac HP foo2zjs DON'T USE the foo2zjs package from:
Ubuntu, SUSE, Mandrake/Manrivia, Debian, RedHat, Fedora, Gentoo, Xandros, EEE PC, Linpus, MacOSX, or BSD!
*** Download it here and follow the directions below.

Ну да все ваще удобно так, что спустя много лет вернулся на эту страницу.
foo2zjs.rkkda.com