← All posts tagged help

nils
Linux ? help Arch ошибка: не удалось подготовить запрос (не удалось удовлетворить зависимости)
:: locale-info: требует glibc=2.17

и шо делать?