← All posts tagged говно

matrixdaniil
dev говно Посмотрел ради интереса синтаксис языка(!?) программирования(!!?) 1с. Как на это можно писать... Мне кошмары теперь сниться будут. Как бы это развидеть.
Пока <условие> Цикл

Если <условие> Тогда
........Продолжить;
КонецЕсли;

КонецЦикла;

"КонецЕсли" пиздец >_<
matrixdaniil
общага быдло говно У меня только один сосед моет руки после того как сходит посрать. Это вообще нормально? Мне было бы похуй, если бы не приходилось прикосаться, допустим, к той же дверной ручке и иногда здороваться с ними.
matrixdaniil
банки говно сбер "Уважаемые держатели карт Сбербанка России!

По техническим причинам обслуживание банковских карт Сбербанка России временно не производится. Приносим искренние извинения за доставленные неудобства. Наши специалисты уже работают уже над тем, чтобы возобновить работу карт как можно быстрее, но, к сожалению, пока точных сроков мы сообщить не можем."