← All posts tagged говно

matrixdaniil

Посмотрел ради интереса синтаксис языка(!?) программирования(!!?) 1с. Как на это можно писать... Мне кошмары теперь сниться будут. Как бы это развидеть.
Пока <условие> Цикл

Если <условие> Тогда
........Продолжить;
КонецЕсли;

КонецЦикла;

"КонецЕсли" пиздец >_<

matrixdaniil

"Уважаемые держатели карт Сбербанка России!

По техническим причинам обслуживание банковских карт Сбербанка России временно не производится. Приносим искренние извинения за доставленные неудобства. Наши специалисты уже работают уже над тем, чтобы возобновить работу карт как можно быстрее, но, к сожалению, пока точных сроков мы сообщить не можем."