• хлам Попробовал девелоперский Firefox. Ну и оформление. Ещё не пойму, почему API Яндекс.Карт в нём валит ошибку. В остальных работает. Даже в Конквероре.

Replies (0)