• Ruby FreeBSD Что-то непонятное. FreeBSD 8.0 i386, openssl-1.0.0_1, ruby-1.9.1-p376_1,1. Всё из портов, всё свежее.
    compiling openssl...
    ... ... -oossl.o -c ossl.c
    ossl.c:118: error: expected ')' before '*' token
    ossl.c:119: error: expected ')' before '*' token
    *** Error code 1
    ... Stop in /usr/ports/lang/ruby19.

Replies (0)