← All posts tagged железо

Yas

Принесли тут компьютер, по причине, что начал работать крайне медленно. Смотрю в характеристики- 511мб, причём стоит на нём семёрка юльтимейт, понятно почему тормозит, сама система сжирает 90% оперативы. Стоит 2х-ядерный Интел Пентиум 4 по 3.06Гц каждое и видеокарта с 314мб GeForce 7300 GS.
Открываю системник, там стоит две планки по 512мб, на вид целые, никаких признаков повреждений. Стал выяснятьь какая из плашек не работает. сначала попробовал одну в одном гнезде, потом попробывал другу в этом же гнезде- обеработают, значит не работает второе гнездо. Стал проверять, сначала одну плашку вставил- работает, другую- работает. А если поставить обе плашки, то показывает всего 512мб. Очень странно. Поковырялся в биосе, там вроде всё в порядке. Господа, куда копать?

Yas

*ненависть Очень часто отваливается хард от убунту!
При включении, как начинает загружаться работчий стол- комп зависает. Лечиться отключением\включением харда. И во время работы тоже отваливается каждые 5-10 минут, лечится так же. Под ХР работает всё отлично и быстро, а под убунтой вот такая фигня:( Иневажно, работаю я за компомили онпростостоит, всё равно винт отваливается. Я добросовестно гуглил, но ничего такого не нашёл. Может кто сталкивался с этим?

Yas

Железные гуру, нужен ваш совет. На фото мой сгоревший хард на 400гб, там хорошо видно, что именно сгорело. У меня вопрос, можно ли найти что-то подобное и припаять на это место. Что это вообще такое? Я в железе -1. Винт: Seagate Barracuda 7200.10 400Gb. Фото: uppix.net

P.S. Добросовестно гуглил, не нагуглил ничего конкретного.