• Mozilla So, from FF 3.6 extension drama shall begin!
    Warning: Protocol handler for 'xmpp' doesn't advertise a security policy. While loading of such protocols is allowed for now, this is deprecated. Please see the documentation in nsIProtocolHandler.idl.

Replies (0)