• Пипец кромешный...просил суппорт перенести аккаунт на сервер, который не подвержен сему багу — bugs.php.net
    То есть где или php < 5.2.6 или libxml2 < 2.7.*
    Ну и что они, хаха, таки сделали?
    Правильно, перенесли на хост с php = 5.2.8 и libxml2 = 2.7.2
    ИДИОТЫ!!!! КРЕТИНЫ!!! Я о чем с ними неделю переписывался??!!!

Replies (0)