• Joomla што, нельзя на 2.5 заюзать базы от 1.5, то есть просто залить? почему не работает. на WP бы такое сработало

Replies (0)