• The following packages have unmet dependencies:
    binutils: Depends: binutils (>= 2.20.1-4) but 2.20.1-3ubuntu2 is to be installed
    "маловато будет, маловато!"

Replies (0)