• soft o_0 Steam требует двухкнопочную мышку. "Intel Mac, OS X Leopard 10.5.8, Snow Leopard 10.6.3 или более поздней версии.
    Настоятельно рекомендуется двухкнопочная мышь"

Replies (0)