Replies (4)

  • @Posleobeda, 2.7.0, да? Есть подозрение на жуйковский плагин, который скомпилирован для более старой версии
  • @librarian, ) неа, 2.6.6. Он стабильно работал с самого релиза 13.0. Я аппликухи из стандартной поставки обновляю только когда оф. патчи по безопасности выходят. А уж на новые версии переезжаю, когда релиз дистрибутива выходит. Вроде не ковырял ничего, а тут такая хрень.
  • @Posleobeda, Ну у меня просто 2.7.0 падает достаточно частно. А 2.6.6 без проблем совсем
  • @librarian, о том и речь. тем более я и жуйкоплагин не использую