← All posts tagged pma

"""
Критическая уязвимость в phpMyAdmin 4.8.0-4.8.1

LFI->RCE. Подключение произвольных файлов и удаленное выполнение кода на сервере авторизованными пользователями!

Официальный анонс phpmyadmin.net

Описание уязвимости medium.com

PoC blog.vulnspy.com

Срочно обновляем, если версия 4.8.0-4.8.1. Особенно это касается shared-хостеров, где phpMyAdmin доступен каждому юзеру.

#phpmyadmin #rce #lfi
"""

Таки да, и его тоже надо обновлять.